ช่องโหว่ใน Thrive Theme ได้รับการแก้ไขแล้ว

พบช่องโหว่ 2 รายการในธีม Legacy ของ Thrive Theme และปลั๊กอินของ Thrive Theme ที่จะทำให้แฮกเกอร์ที่ไม่ได้ผ่านการตรวจสอบสิทธิ์เข้าไปอัปโหลดไฟล์ที่เป็นอันตรายลงไปในเว็บไซต์ได้ และมีเว็บไซต์ WordPress ที่ใช้ผลิตภัณฑ์ของ Thrive Theme นี้กว่า 1 แสนเว็บอาจเสี่ยงต่อการถูกโจมตี ผลิตภัณฑ์ของ Thrive Theme และเวอร์ชันที่ได้รับผลกระทบ ธีม Legacy ทั้งหมด รวมไปถึง Rise, Ignition และอื่นๆ…

Continue reading