ช่องโหว่นี้จะทำให้ Hacker สามารถส่งอีเมลปลอมเข้าไปยังรายชื่อผู้ติดต่อหรือสมาชิก ทั้งยังสามารถเปลี่ยนแปลงเนื้อหาของอีเมลได้ตามต้องการอีกด้วย โดยช่องโหว่นี้มีหมายเลขคือ CVE-2020-5780 มีระดับความรุนแรงอยู่ที่ 7.5 จาก 10

ช่องโหว่นี้จะมีผลกับปลั๊กอิน Email Subscribers & Newsletters เวอร์ชัน 4.5.5 หรือต่ำกว่า เพื่อความปลอดภัยแนะนำให้อัปเดตเป็นเวอร์ชัน 4.5.6 หรือเวอร์ชันล่าสุด (ปลั๊กอิน Email Subscribers & Newsletters)

ที่มา : Tenable